お客様各位
平素は弊社製品、サービスをご愛顧賜り誠にありがとうございます。
ご利用いただいておりますホットプロファイルにて、「お客さまカルテ」が表示できない不具合が発生しております。
ご不便、ご迷惑をおかけし誠に申し訳ございません。
本事象につきまして以下対応を実施いたしました。
■事象
各画面より「お客さまカルテ」が表示できない。
例)・名刺管理一覧画面にて「会社名」をクリックしてもお客さまカルテが表示できない
・会社管理詳細画面にて「お客さまカルテを表示」ボタンをクリックしてもお客さまカルテが表示できない
■原因
Ver.9.1.0(2022年4月1日(金)実施)バージョンアップの影響
■対応
2022年4月5日 14時頃 「お客さまカルテ」を正常に表示できるよう関連データの修正を実施いたしました。
この度は弊社サービスにてご迷惑をおかけしておりますこと、深くお詫び申し上げます。
今後、問題発生防止の対策を実施し、製品の品質向上に向け鋭意努力していく所存でございます。
引き続き、変わらぬご愛顧を賜りますよう、何卒お願い申し上げます。