お客様各位
平素は弊社製品・サービスをご愛顧いただき、誠にありがとうございます。
名刺データ化の処理期間(2営業日以内)に遅延が生じています。
ご利用中のお客様にはご不便をおかけし、大変申し訳ございません。
詳細は以下のとおりです。
■事象
ご依頼いただいた一部名刺のデータ化(入力)に遅延が発生しています。
■発生原因
現在、原因を調査中です。
■解消予定
現在確認中です。
原因と対策が判明次第、改めてメールにてご案内するとともに、オンラインヘルプにも掲載します。
今しばらくお待ちください。
何卒ご理解とご協力をお願いいたします。