お客様各位
平素より弊社サービスをご利用いただき、誠にありがとうございます。
2026年2月24日(火) 13:40頃より、ホットプロファイルにおいて
画面レイアウトの表示が崩れる事象が発生しておりました(全ユーザーに影響)。
現在は復旧し、正常にご利用いただける状態となっております。
ご利用のお客様にはご不便・ご迷惑をおかけしましたこと、深くお詫び申し上げます。
※2月25日に更新した箇所は赤字で記載しております。
■事象
特定の画面において、レイアウトが乱れた状態で表示される不具合が発生しておりました。
■影響範囲
全ユーザー
■発生日時
2026年2月24日(火) 13:40頃 ~ 2026年2月24日(火) 14:05頃
■原因
公開作業(デプロイ)における手順の不備により、画面レイアウトを管理するファイルが
正しく配置されておりませんでした。
■対応状況
事象を確認後、速やかに公開状態を元に戻し、その後、正しい手順にて再度公開作業を実施いたしました。
現在は通常どおりご利用いただける状態に復旧しております。
■再発防止策
同様の事象を防ぐため、以下の改善策を講じてまいります。
●手順書レビューの基準を改めます。
・公開作業時に必要な設定ファイルが正しく配置されているかを、
レビュー項目の必須確認事項として追加いたします。
・手順全体を確認するプロセスを徹底し、漏れのない運用を行います。
今後はより一層、作業手順および確認体制の強化に努め、再発防止に向けた取り組みを継続してまいります。
このたびはご迷惑とご心配をおかけいたしましたことを、深くお詫び申し上げます。
引き続き変わらぬご愛顧を賜りますよう、心よりお願い申し上げます。