お客様各位
平素は弊社製品・サービスをご愛顧いただき、誠にありがとうございます。
名刺データ化の処理期間(2営業日以内)の遅延につきまして
6月1日時点で解消されたことをご報告させていただきます。
※6月1日に更新した箇所は赤字で記載しております。
■事象
ご依頼いただいた一部の名刺について、データ化(入力)に遅延が発生しておりました。
■発生原因
名刺データ化システムの刷新に伴い、ご依頼いただいた名刺枚数に対して
処理速度が不足していたことが原因です。
■対応状況
4月30日にシステム上の原因を特定し、改善対応を実施いたしました。
その後、遅延していた名刺データの処理を順次進め、
5月末をもって当該遅延は解消いたしました。
このたびはご不便・ご迷惑をおかけしましたこと、心より深くお詫び申し上げます。
何卒ご理解とご協力のほど、よろしくお願い申し上げます。