お客様各位
平素は弊社製品、サービスをご愛顧賜り、誠にありがとうございます。
ご利用いただいておりますホットプロファイルのメール配信結果表示において
データ反映に遅延が発生しておりました。
お客様に多大なご迷惑とご心配をおかけしましたことを、心よりお詫び申し上げます。
現在、弊社にて対策を行い、順次メールの配信結果が反映されておりますので、
該当の現象が発生したお客様におかれましては、ご確認をいただけますようお願いいたします。
■現象:
「メール管理一覧」画面に表示される配信結果データが画面に反映されない。
メール送信を行った結果の表示について各項目が「0」のまま更新されない。
・送信数
・送信成功数
・送信失敗数
・開封数
・URLクリック リード数
・配信停止数
■原因:
送信結果のデータ取得自体は成功しているが、取得されたデータ数が多量となってしまい、
ホットプロファイルのデータベースにデータを格納する処理に遅延が発生しております。
■対策:
サーバーの増強を行うことにより本現象を回避します。
■メール配信結果について
メール管理画面ではデータが「0」のまま更新されておりませんが、実際にはメール配信は完了しております。
また、送信結果データも取得はできており欠落ではございませんのでご安心ください。
サービスのご利用にあたりご不便、ご迷惑をお掛けしましたこと、深くお詫び申し上げます。
今後ともホットプロファイルを何卒よろしくお願いいたします。