お客様各位
平素は弊社製品、サービスをご愛顧賜り、誠にありがとうございます。
ご利用いただいておりますホットプロファイルにて、「取引先ニュース」が
メール通知されない場合がある事象が発生しております。
ご不便、ご迷惑をお掛けしており誠に申し訳ございません。
本事象につきまして原因を特定し、対応を検討いたしましたので以下に記載いたします。
■事象
「取引先ニュース」のメール通知が届かない場合がある。
■原因
「取引先ニュース」情報の集計処理が配信時間に間に合わないケースが発生し、
その際に正しくメール通知されない状態となる。
※ホットプロファイル画面上ではご確認いただけます。
■暫定対策
本メール配信時間を一時的に13時へ変更させていただきます。
配信時間を変更することにより、集計処理を全て完了させ、
全データに対してメール配信を実施させます。
※以下の情報通知が13時から随時配信へ変更となっております。
【通知される内容】
・人事異動ニュース(名刺交換した取引先の人事異動のお知らせ)
・企業ニュース(名刺交換した企業のWebサイト上のニュースをお知らせ)
・お気に入り企業(登録した企業への商談登録、更新、報告登録のお知らせ)
・人事異動ニュース(名刺交換した取引先の人事異動のお知らせ)
・企業ニュース(名刺交換した企業のWebサイト上のニュースをお知らせ)
・お気に入り企業(登録した企業への商談登録、更新、報告登録のお知らせ)
■恒久対策
夜間の集計処理を並列化させることで処理の短縮化を図ります。
※今後のバージョンアップ時の対応を予定しております。
このたびは弊社サービスにてご迷惑をおかけしておりますこと、深くお詫び申し上げます。
今後、問題発生防止の対策を実施し、製品の品質向上に向け鋭意努力していく所存でございます。
引き続き、変わらぬご愛顧を賜りますよう、何卒お願い申し上げます。