お客様各位
平素は弊社製品、サービスをご愛顧賜り誠にありがとうございます。
弊社サービス「ホットプロファイル」につきまして、名刺データ化処理期間として定めております、
2営業日以内での名刺データ化完了に遅延が発生しております。
サービスご利用中のお客様には、ご迷惑をお掛けしまして誠に申し訳ございません。
以下に詳細を記載致しますので、ご確認いただけますようお願い申し上げます。
※3月3日に追記した箇所を赤字で記載しております。
■事象
ご依頼いただいた一部名刺のデータ化(入力)の遅延が発生しております。
■原因
英語、中国語、第二言語モードによるご依頼が事前の想定以上に集中しており、
全体のデータ化対応に時間を要している状況となります。
■事象への対策
入力事業者の体制を整備し、遅滞が発生している名刺データに対し
早期データ化完了できるように進めて参ります。
■お客様へご協力のお願い
名刺のデータ化を依頼いただく際は、名刺データ入力希望言語の設定にご協力をお願いいたします。
詳細はこちらをご確認ください。
■解消予定
2月28日(金)をもって遅延が解消したことをご報告いたします。
このたびはサービスのご利用にあたりご不便、ご迷惑をお掛け致しましたことを
深くお詫び申し上げます。