お客様各位
平素より弊社製品・サービスをご利用いただき、誠にありがとうございます。
名刺データ化の処理において、標準処理期間(2営業日以内)を超過する遅延が発生しております。
本来であれば速やかにご提供すべきところ、期待に沿えずご不便・ご心配をおかけしておりますことを
心より深くお詫び申し上げます。
※12月22日に追記した箇所を赤字で記載しております。
■事象
名刺のデータ化(入力)に遅延が生じ、一部のお客様に影響が及んでおります。
■原因
サーバーの不具合により、一部の処理が正常に進行できない状態が発生いたしました。
■現在の状況復旧対応を終え、滞留分を含め順次処理を再開しております。 影響の規模に鑑み、当面は遅延が残る可能性がございます。
12月22日(月)をもって遅延が解消したことをご報告いたします。
■当社の対応
監視体制・設定・運用の見直しと強化を実施し、再発防止と早期の平常化に取り組んでおります。
この度は多大なご迷惑をおかけしておりますこと、重ねて深くお詫び申し上げます。
サービス品質の回復と安定運用に向け、引き続き全力で対応してまいります。