お客様各位
平素は弊社製品・サービスをご愛顧いただき、誠にありがとうございます。
名刺データ化の処理期間(2営業日以内)に遅延が生じています。
ご利用中のお客様にはご不便をおかけし、大変申し訳ございません。
詳細は以下のとおりです。
※4月30日に更新した箇所は赤字で記載しております。
■事象
ご依頼いただいた一部名刺のデータ化(入力)に遅延が発生しています。
■発生原因
名刺データ化システムの刷新に伴い、ご依頼いただいた名刺枚数に対して
処理速度が不足していたことが原因です。
■解消予定
4月30日にシステム上の原因を特定し、改善対応を実施しました。
現在、遅延している名刺データから順次データ化を進めております。
完全な解消見込みが判明次第、改めてメールおよびオンラインヘルプにてご案内いたします。
このたびはご不便・ご迷惑をおかけしておりますこと、心より深くお詫び申し上げます。
何卒ご理解とご協力のほど、よろしくお願い申し上げます。