お客様各位
平素は弊社サービスをご愛顧賜り、誠にありがとうございます。
このたび、弊社の名刺データ化処理におきまして、一部のお客様のデータに
誤入力(項目が空で登録される事象)が発生していたことが判明いたしました。
お客様には多大なるご迷惑とご不便をおかけしておりますこと、心より深くお詫び申し上げます。
※6月17日に更新した箇所は赤字で記載しております。
■事象:名刺データ化結果において、本来入力されるべき項目が空欄のまま登録される
【概要】
ご依頼いただいた一部の名刺において、名刺画像は正常に保持されているものの、
データ化処理に不具合が発生し、以下の事象が確認されております。
・本来入力されるべき会社名が「会社名なし」として登録される
・本来入力されるべき姓が「ご担当者」として登録される
・その他、一部項目が空欄のまま登録され
【発生期間】
2026年4月15日~2026年5月12日
【発生原因】
2026年4月中旬より実施した名刺データ化システムの刷新に伴い、
データ登録処理の一部で不具合が発生し、
名刺情報の一部が正しく登録されない状態となっておりました。
【対応状況】
2026年5月12日、修正対応を完了しております。
5月13日以降のデータ化依頼分より改善しております。
【誤入力データへの対応】
本件につきましては、関連するデータの修正および反映がすべて完了し、
内容に問題がないことを確認いたしました。
また、本障害に起因して発生していた誤入力の修正はすべて完了しておりますが、
本件とは別にお客様よりお問い合わせいただいている誤入力修正につきましては、
引き続き随時受け付けのうえ、順次対応を進めております。
今後は同様の事象を未然に防ぐべく、再発防止および品質向上に一層努めてまいります。
何卒ご理解とご協力を賜りますよう、よろしくお願い申し上げます。