平素は弊社製品、サービスをご愛顧賜り、誠にありがとうございます。
この度、ホットプロファイルのメール配信結果表示においてデータ反映に遅延が発生しております。
お客様に多大なご迷惑とご心配をおかけしておりますことを、心よりお詫び申し上げます。
現在、復旧作業につきまして鋭意対応中です。
ご不便をおかけし、大変恐れ入りますが今しばらくお待ちいただきますようお願い申し上げます。
■現象:
「メール管理一覧」画面に表示される配信結果データが画面に反映されない。
メール送信を行った結果の表示について各項目が「0」のまま更新されない。
・送信数
・送信成功数
・送信失敗数
・開封数
・URLクリック リード数
・配信停止数
■原因:
送信結果のデータ取得自体は成功しているが、取得されたデータ数が多量となってしまい、
ホットプロファイルのデータベースにデータを格納する処理に遅延が発生しております。
■対策:
サーバーの増強を行うことにより本現象を回避します。
■メール配信結果について
メール管理画面ではデータが「0」のまま更新されておりませんが、実際にはメール配信は完了しております。
また、送信結果データも取得はできており、欠落ではございませんのでご安心ください。
今後、問題発生防止の対策を実施し、 製品の品質向上に向け、鋭意努力していく所存でございます。
引き続き、変わらぬご愛顧を賜りますよう 、何卒お願い申し上げます。