お客様各位
平素は弊社製品、サービスをご愛顧賜り、誠にありがとうございます。
ご利用いただいておりますホットプロファイルの [ リード重複マージ ] が
現在行えない不具合が発生しております。
■現象:
[ リード重複マージ ] を実施するとエラーが発生する。
■原因:
9月11日に実施したバージョンアップ対応で一部設定に誤りがあったため、
当該事象が発生しました。
■対策:
9月18日(金) の夕方に改修作業を行います。
※9月23日(月)追記※
本件につきまして、9月18日に改修のためのバージョンアップ対応を行いましたが、
本対応では改善に至っていない原因があることが判明しました。
お客様にはご迷惑をお掛けしており誠に申し訳ございません。
本件につきましては、早急に原因の調査を行っております。
原因の特定、および改修時期が決まり次第、改めて情報更新させていただきます。
サービスのご利用にあたりご不便、ご迷惑をお掛けしておりますこと深くお詫び申し上げます。
何卒ご理解とご協力を賜りますようお願い申し上げます。