お客様各位
平素は弊社製品、サービスをご愛顧賜り、誠にありがとうございます。
ご利用いただいておりますホットプロファイルにて、
名刺交換日が空欄で登録される不具合が発生しました。
該当する名刺が存在する場合は大変お手数ですが
「■修正方法」をご参照いただきデータの修正対応をお願いいたします。
■現象
名刺データ化依頼を実施した名刺について、
以下すべての条件を満たした際に名刺交換日が空欄で登録される
<条件>
・2021/2/21 9:00~2021/3/9 9:30 にホットプロファイルに登録された名刺であること
・「手書きの名刺交換を優先」が「有効(※チェックが入っている)」の状態で
データ化依頼を実施していること
・名刺に手書きで名刺交換日を記載していないこと
■対象
2021/2/21 9:00~2021/3/9 9:30 にホットプロファイルに登録された名刺
※依頼実行日とは異なります(名刺の「入力日」が該当します)
■原因
名刺データ化対応における日付を正しく認識させる処理において、
「手書きの名刺交換日を優先」の設定が正しく読み取れていなかったことが原因です。
■修正方法
お客様にはお手数をおかけし申し訳ございませんが、以下方法にてデータの修正をお願いいたします。
<対象名刺の確認方法>
1. [ 名刺管理 ] > [ 名刺管理 ] をクリックします
2. [ 詳細検索 ] タブをクリックし、以下条件を入力後 [ 検索する ] ボタンをクリックします
・入力日:2021/2/21 ~2021/3/9
3. 検索結果で「名刺交換日」が空欄になっているデータが対象です
※依頼時に「名刺交換日なし」を設定した場合や
「手書きの名刺交換日を優先」にしていない場合は対象ではありません
<対象名刺の修正方法>
1. 上記<対象名刺の確認方法>で確認いただいた名刺の [ 編集 ] ボタンをクリックします
2. 名刺交換日を入力します
3. [ 登録 ] ボタンをクリックします
4. 名刺交換日が更新されていることを確認できたら作業完了です
■補足事項
・名刺交換日が空欄で登録されたデータではリード情報の上書き更新はされておりません
・依頼日に設定された名刺交換日を登録いただくことで、リード情報が更新されます
※対象の名刺が最新名刺の場合に限ります
このたびは弊社サービスにてご迷惑をおかけする結果となりましたことを深くお詫び申し上げます。
今後、問題発生防止の対策を実施し、 製品の品質向上に向け、鋭意努力していく所存でございます。
引き続き、変わらぬご愛顧を賜りますよう 、何卒お願い申し上げます。